Установка программы

Для работы программы «ВЭД-Декларант» необходим установленный Microsoft .NET Framework 4. Загрузить его можно отсюда или скопировать ссылку в адресную строку вашего браузера:

https://www.microsoft.com/ru-ru/download/details.aspx?id=17718

Если .NET Framework 4 не установлен, программа выдаст соответствующее предупреждение.

В этом случае после установки .NET Framework 4 необходимо будет выполнить следующее: Пуск — Программы — СТМ — «ВЭД-Декларант»— Установка «ВЭД-Декларант», нажать кнопку «Станция».

Если вы работаете на Windows XP и планируете выгрузку XPS-документов или PDF-документов, необходимо загрузить пакет, содержащий компоненты для просмотра, создания и индексирования документов XPS. Загрузить его можно отсюда или скопировать ссылку в адресную строку вашего браузера:

http://www.microsoft.com/ru-ru/download/details.aspx?id=11816

549